Porsche PCM 4.0


-aktualizacja oprogramowania
-zmiana regionu z USA na EU!
-zmiana zakresów radiowych na europejskie
-fabryczne polskie menu
-fabryczny lektor polski
-sterowanie głosowe w języku polskim
-usługa wykonywana bez rozbierania, lutowania, i innych ingerencji!

Pasuje do modeli:
- 917 / Boxter (od rocznika 2016 wzwyż)
- 911 (od rocznika 2016 wzwyż)
- Macan (od rocznika 2016 wzwyż)
- Panamera (od rocznika 2016 wzwyż)


Porsche PCM 3.1


-tylko u nas! najnowsza mapa na 2018, niedostępna u dealerów!
-aktualizacja oprogramowania
-polskie menu całego systemu (radio, nawigacja, telefon, itd.)
-profesjonalny polski lektor
-polskie czcionki
-możliwość aktualizacji mapy do najnowszej wersji

Pasuje do modeli:
- Cayenne (958)
- 911 (991)
- Panamera (970)
- Boxster (981)


Porsche PCM 3.0


-tylko u nas! najnowsza mapa na 2018, niedostępna u dealerów!
-aktualizacja oprogramowania
-polskie menu całego systemu (radio, nawigacja, telefon, itd.)
-profesjonalny polski lektor
-polskie czcionki
-możliwość aktualizacji mapy do najnowszej wersji

Pasuje do modeli:
- Cayenne od 2009r do 2010r
- 911 Carrera (997) od 2009r do 2011r
- 911 Targa (997) od 2009r do 2011r
- 911 Turbo (997) od 2009r do 2011r
- 911 GT3 (997) od 2009r do 2011r
- Cayman od 2009r do 2011r
- Boxster (987) od 2009r do 2011r

> Powrót